RealView
DebuggerUse the Analysis window Edit menu to set trace configuration options that are common to all trace captures you perform.
To access the Analysis window, select the Analysis Window option from the Code window View menu.
The
availability of some of these menu options, and any dialogs that might
be displayed when you select them, is dependent on both your trace capture
hardware and your target processor.
The checkmarks next to some options in the Edit
menu indicate the default settings, which vary depending on the hardware
you are using.
The complete Edit menu options are as follows, click on any of the links to see a brief description:
Configure Analyzer Properties...
Select Analysis Configuration...
Store Control-flow Changes Only
Physical to Logical Address Mapping...
.